Re: irlp 2011

Butch Bussen
 

I just tried it from 3148 and get "the node you are calling is being used locally"

I'm way out of my pay grade here, but would a problem with the cos cause that?
73
Butch
WA0VJR
Node 3148
Wallace, ks.

On Sat, 24 Mar 2018, VO1UM ed.vo1um@... [irlp] wrote:

can someon try an connect to node 2011 and tell me what u hear if
anything at all



Amateur Radio Operator
VO1UM VO1EHC
APRS -9 -1 -2 -3
IRLP 447.500 St John's 146.300 Spaniards Bay both simplex.



On Sat, Mar 24, 2018 at 12:47 AM, John gielisj@... [irlp] <
irlp@...> wrote:



There is more to that status page that needs urgent attention.
I tried to send Ed @ 2011 a pm via 'ask a question'.
The current url is
http://status.irlp.net/index.php?PSTART=12&nodeid=2011
but the window to send a pm does not appear.

John @ 6163
On 24/03/2018 12:58:40 PM, Andy KB7B andy_kb7b@... [irlp] (
irlp@...) wrote:
Your node may be OK. The All Node status page does not seem to be
updating. If you have another node, check the time on the all nodes page.
Mine shows over 6 hours old.

Andy
7583

On Mar 24, 2018, at 03:52, VO1UM ed.vo1um@... [irlp] <
irlp@...> wrote:

I had my node shut down for what i want to say was less then a month
turn it back on today and i don't think it's coming on line .. i
didn't change nothing
everything is the same as it always was. this was a flawless node been
up an running for ever so long that i forget most of the commands on how to
set it up. So now i am wondering why it's not working or showing on line
can someone tell me where to start to trouble shoot this issue plz.



Amateur Radio Operator
VO1UM VO1EHC
APRS -9 -1 -2 -3
IRLP 447.500 St John's 146.300 Spaniards Bay both simplex.



On Fri, Mar 23, 2018 at 11:56 PM, John gielisj@... [irlp]
<irlp@...> wrote:

We've sorted out that your node 2011 is active and enabled
but when called, we still get the same msg ".. being used locally"

Join IRLP@irlp.groups.io to automatically receive all group messages.