AMSATNET Thanks!


ne1h@...
 

I want to thank all the nodeops tonight. We had at one time over 20
nodes connected.

I'm not sure what happened. It appeared that ref5 was still up and
some nodes were able to use it, but on a route by route basis, some
nodes would not be allowed to receive packets.

We will refine this and the checkin process and try this again, it
was working pretty well. I did notice some pulsebacks, but I suspect
it was the way the Houston node was connected.

Thanks all,
Alan


pete@...
 

Hi ALL

As owner of Ref5 I was glad you got some use out of it. We've
tracked down the problem, simply speaking, we will be moving it ot a
100MB switch as its only on a 10MB hub. The max datarate peaked at
1mb/sec which is just about the limit of a 10mb card in 1/2 duplex...

The BOX itself was fine, just the pipe into it wasnt "fat enough".
I'll be purchasing a 100MB switch this weekend and kick the nic into
100mb full duplex..shouldnt clag out then !!!

Anyway, please feel free to use REF5 for any nets you wish....

Pete..vk2yx

--- In irlp@y..., ne1h@h... wrote:
I want to thank all the nodeops tonight. We had at one time over
20
nodes connected.

I'm not sure what happened. It appeared that ref5 was still up and
some nodes were able to use it, but on a route by route basis, some
nodes would not be allowed to receive packets.

We will refine this and the checkin process and try this again, it
was working pretty well. I did notice some pulsebacks, but I
suspect
it was the way the Houston node was connected.

Thanks all,
Alan


Christopher W. Boone <cboone@...>
 

That explains why the audio suddenly went away :)
Enjoyed hearing the net here in Dallas via IRLP.....
Now THATS fun....and Im sure a lot of other AMSAT folks
across the US and other countries would love it too!!!
(Glenn, were you linking from the 145.47 BVARC rptr?)

Chris
WB5ITT

pete@... wrote:


Hi ALL

As owner of Ref5 I was glad you got some use out of it. We've
tracked down the problem, simply speaking, we will be moving it ot a
100MB switch as its only on a 10MB hub. The max datarate peaked at
1mb/sec which is just about the limit of a 10mb card in 1/2 duplex...

The BOX itself was fine, just the pipe into it wasnt "fat enough".
I'll be purchasing a 100MB switch this weekend and kick the nic into
100mb full duplex..shouldnt clag out then !!!

Anyway, please feel free to use REF5 for any nets you wish....

Pete..vk2yx