Topics

What am I doing wrong?


ne1h@...
 

I want to extend my timeout value on inactivity.

I've edited the timeoutvalue file in the custom directory to include
the value 10800 (3hours).

I then directly connect to a sister node and the system always times
out in 4-6 mins. What have I done wrong.

Alan


Tony Langdon <tlangdon@...>
 

I want to extend my timeout value on inactivity.

I've edited the timeoutvalue file in the custom directory to include
the value 10800 (3hours).

I then directly connect to a sister node and the system always times
out in 4-6 mins. What have I done wrong.
Nothing, from what I can see, but both ends maintain a timeout timer, and if
the other end's timer is set to (say) 5 minutes, AND, there is no local
activity on that end of the link, it will initiate the disconnection from
your node.


Ron Phillips <ve6rgp@...>
 

Did you re-start the software?
Ron

-----Original Message-----
From: ne1h@... [mailto:ne1h@...]
Sent: Wednesday, July 25, 2001 5:31 PM
To: irlp@...
Subject: [irlp] What am I doing wrong?


I want to extend my timeout value on inactivity.

I've edited the timeoutvalue file in the custom directory to include
the value 10800 (3hours).

I then directly connect to a sister node and the system always times
out in 4-6 mins. What have I done wrong.

Alan



To unsubscribe from this group, send an email to:
irlp-unsubscribe@...



Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/


ne1h@...
 

that was the datapoint that I didn't have.... But do now.

Thanks to all and especially Dave for pointing that out.

Alan

--- In irlp@y..., "Ron Phillips" <ve6rgp@s...> wrote:
Did you re-start the software?
Ron

-----Original Message-----
From: ne1h@h... [mailto:ne1h@h...]
Sent: Wednesday, July 25, 2001 5:31 PM
To: irlp@y...
Subject: [irlp] What am I doing wrong?


I want to extend my timeout value on inactivity.

I've edited the timeoutvalue file in the custom directory to
include
the value 10800 (3hours).

I then directly connect to a sister node and the system always
times
out in 4-6 mins. What have I done wrong.

Alan



To unsubscribe from this group, send an email to:
irlp-unsubscribe@y...



Your use of Yahoo! Groups is subject to
http://docs.yahoo.com/info/terms/